خانه دانلود قالب های رایگان قالب زیبای BT Metro برای جوملا 3.0 و جوملا 2.5 از سایت Bowthemes

قالب زیبای BT Metro برای جوملا 3.0 و جوملا 2.5 از سایت Bowthemes

قالب - قالب های رایگان

 

قالب مترو BT Metro برای جوملا 3.0

بسته نصبی قالب زیبای BT Metro برای جوملا 3.0 و جوملا 2.5 ، از قالب های جدید و زیبای سایت Bowthemes

 

توضیحات سایت سازنده در مورد قالب :

 

Dynamic with Window 8 style and Impressive with BT Content Showcase premium extension, BT Metro is Responsive Joomla Template which shortens your way to successful online and mobile business.
This is no doubt perfect choice for anyone looking at building their own portfolio, products showcasing, photo album and web-design services website. Simple advice for you: Just watch it, touch it and love it!

 

ویژگی های قالب :

  • مناسب برای انواع وب شرکتی، وب سایت گرافیکی ، وب سایت نمایش نمونه کار، وب سایت نمایش نمونه محصولات ، وب سایت خدمات طراحی و...
  • طراحی شده برای جوملا 3.0 و جوملا 2.5
  • طراحی شده به صورت واکنشگرا
  • پشتیبانی از صفحه های لمسی (قابلیت تعویض اسلایدرها با استفاده از صفحه های تاچ)
  • پشتیبانی از افزونه K2
  • پشتیبانی از افزونه BT Portfolio component
  • استفاده از تم مترو (تم ویندوز 8) در طراحی قالب
  • دارای 20 موقعیت ماژول با تنوع پسوند کلاس ماژول
  • طراحی شده در 8 استایل متنوع
  • یکپارچه سازی با افزونه های BT Content Showcase module, BT Facebook Like box, BT Login Module, BT Portfolio component, BT Slideshow Pro
  • بهبود استایل صفحات داخلی جوملا
  • فشرده سازی داخلی فایل های سی اس اس و جاوااسکریپت
  • پشتیبانی از کتابخانه MooTools 1.2
  • سازگاری با مرورگرهای IE8+, Firefox 2+, Safari 3+, Chrome 8+, Opera 9+
  • همراه با سورس اصلی فوتوشاپ قالب
  • دارای استاندارد XHTML 1.0 Transitiona
  • دارای استاندراد CSS Validates

 

پیش نمایش قالب :

http://demo.bowthemes.com/bt-metro/#home1

دانلود بسته نصبی قالب :

http://uploadboy.com/b5b1efy8joge.html
http://www.uploadbaz.com/k6q5bfb41kor
http://depositfiles.com/files/efcpaqsm6
http://letitbit.net/download/02935.0a604a30bae26fdf9687991885df/BT-Metro.7z.html
http://depositfiles.com/files/0jfbpsgx2
 

نظرات 

 
+3 #1 اشاريك 1392-02-18 15:03
بصورت معمولي نموتونم نصبش كنم آيا بايد بصورت جداگانه نصب بشه؟ چون از طريق نصب قسمت قالب نصب نميشه
 
 
+3 #2 مـرادی 1392-02-20 11:43
سلام

آموزش نصب بسته نصبی جوملا در قسمت آموزش های سایت موجود است، به این آموزش مراجعه کنید.

موفق باشید.
 
 
+1 #3 اشاريك 1392-02-21 06:51
ممنون از پاسختون اما مشكل اصلي از نصب يعني عدم ارتباط با ديتابيس است چون خطاي عدم اتصال ميدهد درصورتي كه همه راه هاي ايجاد ديتابيس درست است
 
 
+2 #4 مـرادی 1392-02-21 17:08
شما در هاست تست می کنید یا در لوکال؟؟

از نرم افزار Xampp برای تست در لوکال استفاده کنید.
 
 
+2 #5 اشاريك 1392-02-21 17:51
من در هاست تست ميكنم توي لوكال هم اين خطا را ميدهد
Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!
 
 
+2 #6 مـرادی 1392-02-25 10:49
سلام

این بسته نیاز به نسخه بالاتر php 5.3.1 دارد
شما بایداز نرم افزار xampp 1.8 استفاده کنید که نسخه 5.4 را دارا می باشد.

موفق باشید.
 

به علت ارسال اسپم های فراوان، قسمت نظرات سایت در حال حاضر غیرفعال می باشد.
به این دلیل از شما کاربران گرامی عذرخواهی می کنیم.

ایمن شده بوسیله وب سایت تک وب دیزاین تک وب دیزاین